[Greasemonkey] Greasemonkey Dict

Jeremy Dunck jdunck at gmail.com
Thu Jul 21 10:24:22 EDT 2005


On 7/21/05, Josh Matthews <mrlachatte at gmail.com> wrote:
> I'm on the 0.4 alpha, I'm pretty sure that most stuff was re-enabled for that.
> 

0.3.5 and 0.4.1 (released in mail subject "whole other monkey") are
the only safe versions.
0.4 releases prior to that have the exploit.


More information about the Greasemonkey mailing list