[Greasemonkey] Error Installing Scripts with 0.6.2 + FF 1.5b1

esquifit esquifit at yahoo.de
Tue Sep 13 22:11:45 EDT 2005


On Mon, Sep 12, 2005 at 11:02:44PM -0700, Aaron Boodman wrote:
> I give up. Mozilla has beaten me. It is clear to me now that it's
> *impossible* to create a single piddly directory reliably upon
> install.
> 
Can't you do that when installing the first script? Same as when you
are requested to set the script editor.

-- 
esquifit


More information about the Greasemonkey mailing list