[MacEd] Macroeditor and Thunderbird 0.7

macroeditor at mozdev.org macroeditor at mozdev.org
Fri Jul 2 11:56:36 EDT 2004


Hi, when a new versione, compatible with Thunderbird 0.7, will be available?
I tried to install the current version, but after this, TB won't start.

Thanks in advance
-- 
Ciao, Andrea


More information about the MacroEditor mailing list